<!DOCTYPE html>
<html lang="en-US" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_tablet html_header_searchicon html_content_align_center html_header_unstick_top html_header_stretch_disabled html_minimal_header html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_268760 av-cookies-consent-show-message-bar av-cookies-can-opt-out av-cookies-user-silent-accept avia-cookie-check-browser-settings av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<script type="text/javascript" src="https://bioinfoinc.com/wp-admin/admin-ajax.php?action=multidomain-setup-cdsso" defer></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- Meta Tag Manager -->
	<meta name="google-site-verification" content="i8lenkKR6APQBlRa9mpK4kSlc3YD7lIxA30ESrUK9IQ" />
	<meta name="google-site-verification" content="x9jRDHaO6YHM719xTsdlx-ctQ56FboVmnyeav7q7ZHY" />
	<!-- / Meta Tag Manager -->

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.5 (Yoast SEO v16.5) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Blog: Pharma/Bio Trends Supporting Demand for Analytical Instrumentation</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://strategic-directions.com/wp-content/cache/min/4/5d86b2238e685b9914b956f9d26f7c60.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="SDi market analyst highlights some major trends in pharma/bio development in the near term based on their recent report" />
	<link rel="canonical" href="https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pharma/Bio Trends Supporting Demand for Analytical Instrumentation" />
	<meta property="og:description" content="SDi market analyst highlights some major trends in pharma/bio development in the near term based on their recent report" />
	<meta property="og:url" content="https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/" />
	<meta property="og:site_name" content="Strategic Directions" />
	<meta property="article:published_time" content="2021-10-25T16:25:45+00:00" />
	<meta property="article:modified_time" content="2021-10-25T16:26:03+00:00" />
	<meta property="og:image" content="https://strategic-directions.com/wp-content/uploads/sites/4/2019/08/19-047-Pharma_Bio_381x255.jpg" />
	<meta property="og:image:width" content="381" />
	<meta property="og:image:height" content="255" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Amethyst Holder" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://strategic-directions.com/#website","url":"https://strategic-directions.com/","name":"Strategic Directions","description":"Analytical Instrument Industry Market Research","potentialAction":[{"@type":"SearchAction","target":"https://strategic-directions.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/#primaryimage","inLanguage":"en-US","url":"https://strategic-directions.com/wp-content/uploads/sites/4/2019/08/19-047-Pharma_Bio_381x255.jpg","contentUrl":"https://strategic-directions.com/wp-content/uploads/sites/4/2019/08/19-047-Pharma_Bio_381x255.jpg","width":381,"height":255,"caption":"Pharmaceutical vials"},{"@type":"WebPage","@id":"https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/#webpage","url":"https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/","name":"Blog: Pharma/Bio Trends Supporting Demand for Analytical Instrumentation","isPartOf":{"@id":"https://strategic-directions.com/#website"},"primaryImageOfPage":{"@id":"https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/#primaryimage"},"datePublished":"2021-10-25T16:25:45+00:00","dateModified":"2021-10-25T16:26:03+00:00","author":{"@id":"https://strategic-directions.com/#/schema/person/1d14cef242c4535e146ca3a24b3882c8"},"description":"SDi market analyst highlights some major trends in pharma/bio development in the near term based on their recent report","breadcrumb":{"@id":"https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/"]}]},{"@type":"BreadcrumbList","@id":"https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://strategic-directions.com/home/"},{"@type":"ListItem","position":2,"name":"Pharma/Bio Trends Supporting Demand for Analytical Instrumentation"}]},{"@type":"Person","@id":"https://strategic-directions.com/#/schema/person/1d14cef242c4535e146ca3a24b3882c8","name":"Amethyst Holder","image":{"@type":"ImageObject","@id":"https://strategic-directions.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/dca6e7a20a771ecf28535d49211db318?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/dca6e7a20a771ecf28535d49211db318?s=96&d=mm&r=g","caption":"Amethyst Holder"},"url":""}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />

<link rel="alternate" type="application/rss+xml" title="Strategic Directions &raquo; Feed" href="https://strategic-directions.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategic Directions &raquo; Comments Feed" href="https://strategic-directions.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategic Directions &raquo; Pharma/Bio Trends Supporting Demand for Analytical Instrumentation Comments Feed" href="https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/feed/" />

<!-- google webfont font replacement -->

			
			<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	

<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>

<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>






<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {overflow: scroll;}#mg-wprm-wrap ul li {border-top: solid 1px rgba(13,13,13,0.05);border-bottom: solid 1px rgba(19,18,18,0.05);}#wprmenu_bar {background-image: url();background-size: cover ;background-repeat: repeat;}#wprmenu_bar {background-color: #0D0D0D;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: #FFFFFF;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu {color: #F2F2F2;}#wprmenu_bar .menu_title {font-size: 20px;font-weight: normal;}#mg-wprm-wrap li.menu-item a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.current-menu-item > a {background: #11b6bf;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color: #FFFFFF !important;}#mg-wprm-wrap {background-color: #2E2E2E;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 80% ;}.cbp-spmenu-push-toleft {left: -80% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 80%;max-width: 400px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #CFCFCF !important;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: #11b6bf;color: #14589b !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #14589b !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #FFFFFF;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: #FFFFFF;}div.wprmenu_bar div.hamburger{padding-right: 6px !important;}#wprmenu_menu.left {width:80%;left: -80%;right: auto;}#wprmenu_menu.right {width:80%;right: -80%;left: auto;}html body div#wprmenu_bar {height : px;}#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right,#mg-widgetmenu-wrap.cbp-spmenu-widget-left,#mg-widgetmenu-wrap.cbp-spmenu-widget-right {top: px !important;}.wprmenu_bar .hamburger {float: left;}.wprmenu_bar #custom_menu_icon.hamburger {top: 0px;left: 0px;float: left !important;background-color: #CCCCCC;}#header{ display: none !important; }.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}
</style>









<style id='tablepress-default-inline-css' type='text/css'>
.tablepress-id-4 .column-2{width:50px}
</style>



<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://strategic-directions.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://strategic-directions.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>






<link rel="https://api.w.org/" href="https://strategic-directions.com/wp-json/" /><link rel="alternate" type="application/json" href="https://strategic-directions.com/wp-json/wp/v2/posts/268760" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategic-directions.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strategic-directions.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<meta name="generator" content="WooCommerce 5.7.1" />
<link rel='shortlink' href='https://strategic-directions.com/?p=268760' />
<link rel="alternate" type="application/json+oembed" href="https://strategic-directions.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategic-directions.com%2Fpharma-bio-trends-supporting-demand-for-analytical-instrumentation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://strategic-directions.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategic-directions.com%2Fpharma-bio-trends-supporting-demand-for-analytical-instrumentation%2F&#038;format=xml" />

        
        
        
    <style type="text/css">.woo_sp_msg .woocommerce-error { background: !important;display: none !important; }</style>
			  
       		  
			<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQBBFDT');</script>
<!-- End Google Tag Manager --><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Strategic Directions RSS2 Feed" href="https://strategic-directions.com/feed/" />
<link rel="pingback" href="https://strategic-directions.com/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://strategic-directions.com/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://d394wypgd0ijak.cloudfront.net/wp-content/uploads/sites/4/2018/08/20105814/sdiicon1.png" type="image/png">
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; } .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; } .essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; } .essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; } .essb_width_columns_1 li { width: 100%; } .essb_width_columns_1 li a { width: 92%; } .essb_width_columns_2 li { width: 49%; } .essb_width_columns_2 li a { width: 86%; } .essb_width_columns_3 li { width: 32%; } .essb_width_columns_3 li a { width: 80%; } .essb_width_columns_4 li { width: 24%; } .essb_width_columns_4 li a { width: 70%; } .essb_width_columns_5 li { width: 19.5%; } .essb_width_columns_5 li a { width: 60%; } .essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; } .essb_network_align_center a { text-align: center; } .essb_network_align_right .essb_network_name { float: right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/strategic-directions.com\/wp-admin\/admin-ajax.php","essb3_nonce":"73ee0d4af5","essb3_plugin_url":"https:\/\/strategic-directions.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/strategic-directions.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":268760};</script>
<!-- To speed up the rendering and to display the site as fast as possible to the user we include some styles and scripts for above the fold content inline -->
		<style type="text/css" id="wp-custom-css">
			.woocommerce-Tabs-panel .publish_date{display:none;}
.av_ajax_search_title {
   color: #14589b !important;
}

.avia-slide-wrap .slideshow_caption .slideshow_align_caption h1 {
    font-family: 'Open Sans',HelveticaNeue,'Helvetica Neue',Helvetica,Arial,sans-serif;
    color: #fff;
}
#top #wrap_all .all_colors .slideshow_align_caption h1 { font-weight: 700; }		</style>
		<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://strategic-directions.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://strategic-directions.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://strategic-directions.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://strategic-directions.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://strategic-directions.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style><!-- WooCommerce Google Analytics Integration -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123215138-1"></script>
		<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('set', 'developer_id.dOGY3NW', true);

		gtag('config', 'UA-123215138-1', {
			'allow_google_signals': true,
			'link_attribution': false,
			'anonymize_ip': true,
			'custom_map': {
				'dimension1': 'logged_in'
			},
			'logged_in': 'no'
		} );

		
		</script>
		
		<!-- /WooCommerce Google Analytics Integration -->

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.6.3.1
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: Enfold Child SDi
ChildTheme Version: 9.3
ChildTheme Installed: enfold

ML:2048-PU:66-PLA:68
WP:5.7.3
Compress: CSS:all theme files - JS:all theme files
Updates: disabled
PLAu:64
--><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>




<body id="top" class="post-template-default single single-post postid-268760 single-format-standard  rtl_columns stretched open_sans theme-enfold woocommerce-no-js enfold-child-sdi av-recaptcha-enabled av-google-badge-hide" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQBBFDT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id='wrap_all'>

	

<header id='header' class=' header_color light_bg_color mobile_slide_out av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top av_minimal_header av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >




		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <ul  class = 'menu-item cart_dropdown ' data-success='was added to the cart'><li class='cart_dropdown_first'><a class='cart_dropdown_link' href='https://strategic-directions.com/cart/'><span aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='av-cart-counter'>0</span><span class='avia_hidden_link_text'>Shopping Cart</span></a><!--<span class='cart_subtotal'><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>0</bdi></span></span>--><div class='dropdown_widget dropdown_widget_cart'><div class='avia-arrow'></div><div class="widget_shopping_cart_content"></div></div></li></ul>	
				 <div class='container'>
		
						<span class='logo'><h1><a href='https://strategic-directions.com/'><img data-no-lazy='1' src='https://d394wypgd0ijak.cloudfront.net/wp-content/uploads/sites/4/2018/08/30095032/sdilogo1-300x196.png' /></a></h1></span><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-4449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-1"><a href="https://strategic-directions.com/about-us/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">About Us</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-192978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-2"><a href="/our-reports" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Reports</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-253697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://strategic-directions.com/knowledge-center-information/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Knowledge Center</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-192702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-4"><a href="https://strategic-directions.com/service/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Services</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-242422" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://strategic-directions.com/?page_id=242400" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">View Webinars On-Demand</span></a></li>
</ul>
</li>
<li id="menu-item-243963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://strategic-directions.com/blog/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Blog</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-183688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a href="https://instrumentbusinessoutlook.com/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">IBO Newsletter</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li class="menu-item"><a href="#" id="woo_sp_login">Login</a></li><li class="menu-item"><a href="#" id="woo_sp_sign_up">Register</a></li><li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><span aria-label="Search" rel="nofollow" data-avia-search-tooltip="

&lt;form role=&quot;search&quot; action=&quot;https://strategic-directions.com/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></span></li><li class="av-burger-menu-main menu-item-avia-special av-small-burger-icon">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav>						
		        <!-- end container-->
		        </div>

		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='88'>

	<div class='stretch_full container_wrap alternate_color light_bg_color title_container'><div class='title_container_layer'></div><div class='container'><strong class='main-title entry-title'><a href='https://strategic-directions.com/' rel='bookmark' title='Permanent Link: Blog - Latest News'  itemprop="headline" >Blog - Latest News</a></strong><div class="av-subheading av-subheading_below av_custom_color" style="font-size:18px;"></div><div class="breadcrumb breadcrumbs avia-breadcrumbs"><div class="breadcrumb-trail" xmlns:v="https://rdf.data-vocabulary.org/#"><span class="trail-before"><span class="breadcrumb-title">You are here:</span></span> <span><a rel="v:url" property="v:title" href="https://strategic-directions.com" title="Strategic Directions"  class="trail-begin">Home</a></span> <span class="sep">/</span> <span><a rel="v:url" property="v:title" href="https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/" title="Pharma/Bio Trends Supporting Demand for Analytical Instrumentation">Pharma/Bio Trends Supporting Demand for Analytical Instrumentation</a></span> <span class="sep">/</span> <span><a rel="v:url" property="v:title" href="https://strategic-directions.com/category/blog/">Blog</a></span> <span class="sep">/</span> <span class="trail-end">Pharma/Bio Trends Supporting Demand for Analytical Instrumentation</span></div></div></div></div>
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha '  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='blog-wrapper post-entry post-entry-type-standard post-entry-268760 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-268760 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-featured-articles-1 tag-biopharma tag-biopharmaceuticals tag-biosimilars tag-cell-and-gene-therapy tag-innovative-biologics tag-pharma tag-regenerative-pharmaceuticals tag-small-molecule-drugs'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><header class="entry-content-header"><div class='title-blog'><h1 class='post-title entry-title '  itemprop="headline" >	<a href='https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/' rel='bookmark' title='Permanent Link: Pharma/Bio Trends Supporting Demand for Analytical Instrumentation'>Pharma/Bio Trends Supporting Demand for Analytical Instrumentation			<span class='post-format-icon minor-meta'></span>	</a></h1></div><span class='post-meta-infos'><time class='date-container minor-meta updated'  itemprop="datePublished" datetime="2021-10-25T11:25:45-05:00" >October 25, 2021</time><span class='text-sep text-sep-date'>/</span><span class="blog-categories minor-meta">in <a href="https://strategic-directions.com/category/blog/" rel="tag">Blog</a>, <a href="https://strategic-directions.com/category/featured-articles-1/" rel="tag">Featured Articles 1</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">by <span class="entry-author-link"  itemprop="author" ><span class="vcard author"><span class="fn"><a href="" title="Posts by Amethyst Holder" rel="author">Amethyst Holder</a></span></span></span></span></span></header><div class="blog-image big-preview single-big"><a href="https://strategic-directions.com/wp-content/uploads/sites/4/2019/08/19-047-Pharma_Bio_381x255.jpg" title="Pharma/Bio Trends Supporting Demand for Analytical Instrumentation"><img width="381" height="255" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20381%20255'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Pharmaceutical vials" data-lazy-srcset="https://strategic-directions.com/wp-content/uploads/sites/4/2019/08/19-047-Pharma_Bio_381x255.jpg 381w, https://strategic-directions.com/wp-content/uploads/sites/4/2019/08/19-047-Pharma_Bio_381x255-300x201.jpg 300w" data-lazy-sizes="(max-width: 381px) 100vw, 381px" data-lazy-src="https://strategic-directions.com/wp-content/uploads/sites/4/2019/08/19-047-Pharma_Bio_381x255.jpg" /><noscript><img width="381" height="255" src="https://strategic-directions.com/wp-content/uploads/sites/4/2019/08/19-047-Pharma_Bio_381x255.jpg" class="attachment-full size-full wp-post-image" alt="Pharmaceutical vials" srcset="https://strategic-directions.com/wp-content/uploads/sites/4/2019/08/19-047-Pharma_Bio_381x255.jpg 381w, https://strategic-directions.com/wp-content/uploads/sites/4/2019/08/19-047-Pharma_Bio_381x255-300x201.jpg 300w" sizes="(max-width: 381px) 100vw, 381px" /></noscript></a></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class="entry-content"  itemprop="text" ><p>Implementing the appropriate laboratory instrumentation to support therapeutic development is crucial to the process of drug discovery. Life science and analytical instrumentation facilitates pharmaceutical R&amp;D throughout these stages. SDi has observed the dynamics of the pharma/bio sector demand for instrumentation to support innovative biologics, small molecule drugs, regenerative pharmaceuticals, and biopharmaceuticals.</p>
<p>Most of these drug development activities reside within pharmaceutical, biopharmaceutical, and contract research organizations, which comprises a significant portion of the overall market for laboratory instrumentation. For the companies that supply these analytical tools, demand from the pharma/bio sector has been a stable engine of growth over the last several decades.</p>
<p>The trends within pharma/bio have leaned heavily towards strategic partnership and cost sharing particularly in earlier stages of drug development.  New biologics, vaccines, and therapeutics require significant investments in life science and analytical instrumentation, consumables, and service. Some of the major trends in pharma/bio development in the near term include:</p>
<ol>
<li><strong>Rapid approvals of novel therapeutics</strong></li>
</ol>
<p>Rapid drug approvals will likely remain a trend for emerging pathogens of public health concern and rare diseases. This is not a new development, but the pharma/bio sector will benefit from shortened time from discovery to market if this trend continues among regulators. However, this accelerated discovery process could also encourage competition as the US Food and Drug Administration (FDA), recently committed to ramping up of the approval of biosimilars and generics, which threatens the long-term profitability for manufacturers. This level of competition will, however, benefit consumers and further streamline workflows as the drug development process shifts focus to lower overall costs, automation, and reduced time to market to enhance profitability.</p>
<ol start="2">
<li><strong>Increased investment in cell and gene therapy</strong></li>
</ol>
<p>Notably, the workflows for cell and gene therapies benefited greatly from partnerships across pharma/bio and other public and private research organizations. Cell and gene therapy is expected to benefit from increased research interest within pharma/bio, as the FDA anticipates as many as 20 new cell and gene therapies to hit the market as approved drugs annually by 2025. In addition to the 22 approved cell and gene therapy products currently on the market, the FDA is preparing for more than 200 investigational new drug applications. In the EMEA, cell and gene therapies targeting the nervous system and cancers accounted for two-fifths of overall investment funding, and a third of all research funding since 2012.  Investment in cell and gene therapy within pharma/bio will continue with renewed zeal across regions.</p>
<ol start="3">
<li><strong>Global investment in biotechnology companies, CMOs, and CROs</strong></li>
</ol>
<p>The development of new lab capacity requires significant investment in instrumentation. Internal and external funding is driving demand for such instrumentation for both established entities and startups. In European countries, the newest biotech entrants focus on several priorities: drug-discovery tools and services, diagnostic and personalized care, contract research organizations (CROs), and contract manufacturing organizations (CMOs). Future market growth from pharma/bio has benefitted from the expansion of viable therapeutic modalities, especially as analytical techniques evolve to accommodate regenerative and precision medicines, high throughput screening, automation, and increasing reliance on CROs and CMOs for scale-up.</p>
<p>Changes in the demand for life science and analytical instrumentation supporting these trends are further elucidated in SDi’s recently published <a href="/product/2021-global-biopharma-and-pharma-laboratory-market/"><strong><em>2021 Global Biopharma and Pharma Laboratory Market</em></strong></a>. The report provides an in-depth examination of the major technologies used in the pharma/bio sector, encompassing 45 technologies in 9 categories. Historical growth trends and forecasts for demand over the next five years are included. For further insight into phases of discovery, therapeutic focus, and the challenges being faced in therapeutics development within pharma/bio, you may <a href="/product/2021-global-biopharma-and-pharma-laboratory-market/">download the report brochure here</a>.</p>
<p>&nbsp;</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_grey-circles-retina essb_1853568150 print-no" id="essb_displayed_bottom_1853568150" data-essb-postid="268760" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="grey-circles-retina" data-essb-counter-pos="right" data-essb-url="https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/" data-essb-twitter-url="https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/" data-essb-instance="1853568150"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/&t=Pharma%2FBio+Trends+Supporting+Demand+for+Analytical+Instrumentation" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/&t=Pharma%2FBio+Trends+Supporting+Demand+for+Analytical+Instrumentation&#39;,&#39;facebook&#39;,&#39;1853568150&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Pharma%2FBio+Trends+Supporting+Demand+for+Analytical+Instrumentation&amp;url=https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/&amp;counturl=https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/&#39;,&#39;twitter&#39;,&#39;1853568150&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/&#39;,&#39;google&#39;,&#39;1853568150&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Pharma%2FBio+Trends+Supporting+Demand+for+Analytical+Instrumentation&amp;url=https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Pharma%2FBio+Trends+Supporting+Demand+for+Analytical+Instrumentation&amp;url=https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/&#39;,&#39;linkedin&#39;,&#39;1853568150&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tags:</strong><span> <a href="https://strategic-directions.com/tag/biopharma/" rel="tag">biopharma</a>, <a href="https://strategic-directions.com/tag/biopharmaceuticals/" rel="tag">biopharmaceuticals</a>, <a href="https://strategic-directions.com/tag/biosimilars/" rel="tag">biosimilars</a>, <a href="https://strategic-directions.com/tag/cell-and-gene-therapy/" rel="tag">cell and gene therapy</a>, <a href="https://strategic-directions.com/tag/innovative-biologics/" rel="tag">innovative biologics</a>, <a href="https://strategic-directions.com/tag/pharma/" rel="tag">pharma</a>, <a href="https://strategic-directions.com/tag/regenerative-pharmaceuticals/" rel="tag">regenerative pharmaceuticals</a>, <a href="https://strategic-directions.com/tag/small-molecule-drugs/" rel="tag">small molecule drugs</a></span></span><div class='av-share-box'><h5 class='av-share-link-description av-no-toc '>Share this entry</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-whatsapp' ><a target="_blank" aria-label="Share on WhatsApp" href='https://api.whatsapp.com/send?text=https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on WhatsApp' rel="noopener"><span class='avia_hidden_link_text'>Share on WhatsApp</span></a></li></ul></div></footer></div><div class='post_author_timeline'></div><div class='post_delimiter'></div></article><div   class='hr hr-short hr-center  '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="media_image-2" class="widget clearfix widget_media_image"><a href="https://strategic-directions.com/knowledge-center-information/"><img width="1587" height="2245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201587%202245'%3E%3C/svg%3E" class="image wp-image-253699  attachment-full size-full" alt="Knowledge Center banner" style="max-width: 100%; height: auto;" data-lazy-srcset="https://strategic-directions.com/wp-content/uploads/sites/4/2021/02/SDi-KC-SIdebar.jpg 1587w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/02/SDi-KC-SIdebar-212x300.jpg 212w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/02/SDi-KC-SIdebar-728x1030.jpg 728w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/02/SDi-KC-SIdebar-1086x1536.jpg 1086w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/02/SDi-KC-SIdebar-1448x2048.jpg 1448w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/02/SDi-KC-SIdebar-1060x1500.jpg 1060w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/02/SDi-KC-SIdebar-498x705.jpg 498w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/02/SDi-KC-SIdebar-450x637.jpg 450w" data-lazy-sizes="(max-width: 1587px) 100vw, 1587px" data-lazy-src="https://strategic-directions.com/wp-content/uploads/sites/4/2021/02/SDi-KC-SIdebar.jpg" /><noscript><img width="1587" height="2245" src="https://strategic-directions.com/wp-content/uploads/sites/4/2021/02/SDi-KC-SIdebar.jpg" class="image wp-image-253699  attachment-full size-full" alt="Knowledge Center banner" style="max-width: 100%; height: auto;" srcset="https://strategic-directions.com/wp-content/uploads/sites/4/2021/02/SDi-KC-SIdebar.jpg 1587w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/02/SDi-KC-SIdebar-212x300.jpg 212w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/02/SDi-KC-SIdebar-728x1030.jpg 728w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/02/SDi-KC-SIdebar-1086x1536.jpg 1086w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/02/SDi-KC-SIdebar-1448x2048.jpg 1448w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/02/SDi-KC-SIdebar-1060x1500.jpg 1060w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/02/SDi-KC-SIdebar-498x705.jpg 498w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/02/SDi-KC-SIdebar-450x637.jpg 450w" sizes="(max-width: 1587px) 100vw, 1587px" /></noscript></a><span class="seperator extralight-border"></span></section><section id="search-3" class="widget clearfix widget_search"><h3 class="widgettitle">Search</h3>

<form action="https://strategic-directions.com/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Search' />
			</div>
</form><span class="seperator extralight-border"></span></section><section id="archives-2" class="widget clearfix widget_archive"><h3 class="widgettitle">Previous Posts</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Previous Posts</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://strategic-directions.com/2021/10/'> October 2021 &nbsp;(1)</option>
	<option value='https://strategic-directions.com/2021/09/'> September 2021 &nbsp;(2)</option>
	<option value='https://strategic-directions.com/2021/08/'> August 2021 &nbsp;(1)</option>
	<option value='https://strategic-directions.com/2021/05/'> May 2021 &nbsp;(1)</option>
	<option value='https://strategic-directions.com/2021/04/'> April 2021 &nbsp;(2)</option>
	<option value='https://strategic-directions.com/2021/03/'> March 2021 &nbsp;(3)</option>
	<option value='https://strategic-directions.com/2021/01/'> January 2021 &nbsp;(1)</option>
	<option value='https://strategic-directions.com/2020/12/'> December 2020 &nbsp;(2)</option>
	<option value='https://strategic-directions.com/2020/11/'> November 2020 &nbsp;(4)</option>
	<option value='https://strategic-directions.com/2020/10/'> October 2020 &nbsp;(3)</option>
	<option value='https://strategic-directions.com/2020/09/'> September 2020 &nbsp;(6)</option>
	<option value='https://strategic-directions.com/2020/08/'> August 2020 &nbsp;(3)</option>
	<option value='https://strategic-directions.com/2020/07/'> July 2020 &nbsp;(3)</option>
	<option value='https://strategic-directions.com/2020/06/'> June 2020 &nbsp;(6)</option>
	<option value='https://strategic-directions.com/2020/05/'> May 2020 &nbsp;(2)</option>
	<option value='https://strategic-directions.com/2020/04/'> April 2020 &nbsp;(2)</option>
	<option value='https://strategic-directions.com/2020/03/'> March 2020 &nbsp;(8)</option>
	<option value='https://strategic-directions.com/2020/02/'> February 2020 &nbsp;(1)</option>
	<option value='https://strategic-directions.com/2019/11/'> November 2019 &nbsp;(2)</option>
	<option value='https://strategic-directions.com/2019/10/'> October 2019 &nbsp;(2)</option>
	<option value='https://strategic-directions.com/2019/09/'> September 2019 &nbsp;(4)</option>
	<option value='https://strategic-directions.com/2019/08/'> August 2019 &nbsp;(1)</option>
	<option value='https://strategic-directions.com/2019/07/'> July 2019 &nbsp;(3)</option>
	<option value='https://strategic-directions.com/2019/06/'> June 2019 &nbsp;(2)</option>
	<option value='https://strategic-directions.com/2019/05/'> May 2019 &nbsp;(2)</option>
	<option value='https://strategic-directions.com/2019/04/'> April 2019 &nbsp;(3)</option>
	<option value='https://strategic-directions.com/2019/03/'> March 2019 &nbsp;(3)</option>
	<option value='https://strategic-directions.com/2019/02/'> February 2019 &nbsp;(2)</option>
	<option value='https://strategic-directions.com/2019/01/'> January 2019 &nbsp;(2)</option>
	<option value='https://strategic-directions.com/2018/12/'> December 2018 &nbsp;(1)</option>
	<option value='https://strategic-directions.com/2018/10/'> October 2018 &nbsp;(4)</option>
	<option value='https://strategic-directions.com/2018/09/'> September 2018 &nbsp;(4)</option>
	<option value='https://strategic-directions.com/2018/08/'> August 2018 &nbsp;(5)</option>
	<option value='https://strategic-directions.com/2018/07/'> July 2018 &nbsp;(1)</option>
	<option value='https://strategic-directions.com/2018/06/'> June 2018 &nbsp;(1)</option>
	<option value='https://strategic-directions.com/2018/02/'> February 2018 &nbsp;(1)</option>
	<option value='https://strategic-directions.com/2014/09/'> September 2014 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			<span class="seperator extralight-border"></span></section>
		<section id="recent-posts-2" class="widget clearfix widget_recent_entries">
		<h3 class="widgettitle">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://strategic-directions.com/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/" aria-current="page">Pharma/Bio Trends Supporting Demand for Analytical Instrumentation</a>
									</li>
											<li>
					<a href="https://strategic-directions.com/trends-in-the-laboratory-instrument-service-market/">Trends in the Laboratory Instrument Service Market</a>
									</li>
											<li>
					<a href="https://strategic-directions.com/mesa-labs-acquisition-of-agena-bioscience-shows-importance-of-clinical-diagnostic-systems/">Mesa Labs acquisition of Agena Bioscience shows importance of clinical diagnostic systems</a>
									</li>
											<li>
					<a href="https://strategic-directions.com/laboratory-consumables-a-major-area-of-industry-acquisition-activity/">Laboratory Consumables a Major Area of Industry Acquisition Activity</a>
									</li>
											<li>
					<a href="https://strategic-directions.com/cell-gene-therapies-cros-and-cmos-bridge-the-gap-from-innovation-to-approval/">Cell &#038; Gene Therapies: CROs and CMOs Bridge the Gap from Innovation to Approval</a>
									</li>
					</ul>

		<span class="seperator extralight-border"></span></section><section id="rss-6" class="widget clearfix widget_rss"><h3 class="widgettitle"><a class="rsswidget" href="https://www.google.com/alerts/feeds/11886075186214196517/8876451136610209874"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2014%2014'%3E%3C/svg%3E" alt="RSS" data-lazy-src="https://strategic-directions.com/wp-includes/images/rss.png" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://strategic-directions.com/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget" href="">Industry News</a></h3><ul><li><a class='rsswidget' href='https://www.google.com/url?rct=j&#038;sa=t&#038;url=https://puck77.com/news/553486/europe-microplate-instrumentation-market-2021-2027-growth-analysis-beckman-coulter-inc-biohit-oyj-bio-rad-laboratories/&#038;ct=ga&#038;cd=CAIyGmRkZjdhNTA0Y2JkNTgyZmY6Y29tOmVuOlVT&#038;usg=AFQjCNFJ8wXcjNSTggtj3zpEt8F2nwaevA'>Europe Microplate Instrumentation Market 2021-2027 Growth Analysis - Puck77</a> <span class="rss-date">October 30, 2021</span></li><li><a class='rsswidget' href='https://www.google.com/url?rct=j&#038;sa=t&#038;url=https://www.equities.com/news/illumina-ilmn-gains-0-37-to-close-at-415-06-on-october-29&#038;ct=ga&#038;cd=CAIyGmRkZjdhNTA0Y2JkNTgyZmY6Y29tOmVuOlVT&#038;usg=AFQjCNGdAx1xulbzChAihr6Lu7dDDZFdeg'>Illumina (ILMN) gains 0.37% to Close at $415.06 on October 29 | Equities News</a> <span class="rss-date">October 30, 2021</span></li><li><a class='rsswidget' href='https://www.google.com/url?rct=j&#038;sa=t&#038;url=https://timesofsandiego.com/business/2021/10/29/regulators-order-illumina-merger-target-grail-to-stay-separate-while-awaiting-end-to-inquiry/&#038;ct=ga&#038;cd=CAIyGmRkZjdhNTA0Y2JkNTgyZmY6Y29tOmVuOlVT&#038;usg=AFQjCNHfEPVz2j5a8lJ2kj4Bw6at-msK0w'>Regulators Order Illumina Merger Target Grail to Stay Separate While Awaiting End to Inquiry</a> <span class="rss-date">October 30, 2021</span></li><li><a class='rsswidget' href='https://www.google.com/url?rct=j&#038;sa=t&#038;url=https://puck77.com/science/557001/gene-sequencing-market-top-players-analysis-roche-ge-healthcare-life-sciences-thermo-fisher-scientific-johnson-johnson-oxford-nanopore-illumina-pacific-biosciences-beckman-coulter-abbot-4/&#038;ct=ga&#038;cd=CAIyGmRkZjdhNTA0Y2JkNTgyZmY6Y29tOmVuOlVT&#038;usg=AFQjCNFENFcVUrdoKvpVm1h9CSYmCMv2eQ'>Gene Sequencing Market Top Players Analysis: Roche, GE Healthcare Life Sciences ... - Puck77</a> <span class="rss-date">October 30, 2021</span></li><li><a class='rsswidget' href='https://www.google.com/url?rct=j&#038;sa=t&#038;url=https://www.equities.com/news/bio-rad-laboratories-bio-gains-0-74-to-close-at-794-68-on-october-29&#038;ct=ga&#038;cd=CAIyGmRkZjdhNTA0Y2JkNTgyZmY6Y29tOmVuOlVT&#038;usg=AFQjCNGjH1tqDu53ukxee8KAI1VozM9YXw'>Bio-Rad Laboratories (BIO) gains 0.74% to Close at $794.68 on October 29 | Equities News</a> <span class="rss-date">October 30, 2021</span></li><li><a class='rsswidget' href='https://www.google.com/url?rct=j&#038;sa=t&#038;url=https://www.bignewsnetwork.com/news/271611756/microfluidics-technology-market-shaping-from-growth-to-value--agilent-technologies-perkin-elmer-raindancetechnologies&#038;ct=ga&#038;cd=CAIyGmRkZjdhNTA0Y2JkNTgyZmY6Y29tOmVuOlVT&#038;usg=AFQjCNFCYsInQo6R8tMPy-cZnW7jZVkRWA'>Microfluidics Technology Market Shaping From Growth To Value - Big News Network.com</a> <span class="rss-date">October 30, 2021</span></li><li><a class='rsswidget' href='https://www.google.com/url?rct=j&#038;sa=t&#038;url=https://finance.yahoo.com/news/sequencing-save-lemurs-collaboration-between-174608069.html&#038;ct=ga&#038;cd=CAIyGmRkZjdhNTA0Y2JkNTgyZmY6Y29tOmVuOlVT&#038;usg=AFQjCNFbju66C5US34SJEBBMZb-cadqQOQ'>Sequencing to Save the Lemurs: A Collaboration Between the San Diego Zoo Wildlife ...</a> <span class="rss-date">October 29, 2021</span></li><li><a class='rsswidget' href='https://www.google.com/url?rct=j&#038;sa=t&#038;url=https://www.gurufocus.com/news/1557990/amazon-com-inc-buys-illumina-inc-nautilus-biotechnology-inc-smartrent-inc&#038;ct=ga&#038;cd=CAIyGmRkZjdhNTA0Y2JkNTgyZmY6Y29tOmVuOlVT&#038;usg=AFQjCNGyw29Jo_Aa-BhZYPH_wr1LywyWPA'>Amazon com Inc Buys Illumina Inc, Nautilus Biotechnology Inc, SmartRent Inc - GuruFocus</a> <span class="rss-date">October 29, 2021</span></li></ul><span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="widget-iconlist-kamn-3" class="widget clearfix widget-iconlist-kamn">		<div class="widget-iconlist-global-wrapper">
			<div class="widget-iconlist-container">

								<div class="widget-iconlist-row">
				  <div class="widget-iconlist-col">
					<h3 class="widgettitle"><span>Contact Us</span></h3>				  </div>
				</div>
				
	          	<div class="widget-iconlist-row">
		          	<div class="widget-iconlist-col">

						<ul class="widget-iconlist widget-iconlist-kamn-3">
														<li>
								<span class="iconlist-icon fa fa-fw fa-map-marker"></span>
																	<span class="iconlist-title"><a href="/about-us/"> SDi Corporate Office <br/>671 North Glebe Road, Suite 1610 Arlington, VA 22203 United States</a></span>
															</li>
														<li>
								<span class="iconlist-icon fa fa-fw fa-comment"></span>
																	<span class="iconlist-title"><a href="tel:3106414982>310-641-4982</a></span>
															</li>
														<li>
								<span class="iconlist-icon fa fa-fw fa-comments"></span>
																<a href="/about-us/#contact_us">
																	<span class="iconlist-title">Send us a message!</span>
																</a>
															</li>
													</ul>

	          		</div>
          		</div>

          	</div> <!-- End .widget-global-wrapper -->
        </div>

<span class="seperator extralight-border"></span></section><section id="essbsocialprofileswidget-2" class="widget clearfix easy-social-profile-buttons-class"><h3 class="widgettitle">Follow Us!</h3><div class="essb-profiles essb-profiles-square essb-profiles-size-large essb-profiles-nospace"><ul class="essb-profile"><li class="essb-single-profile"><a href="https://twitter.com/BioInfoInc" target="_blank" rel="nofollow" class="essb-profile-all essb-profile-twitter-colored"><span class="essb-profile-icon essb-profile-twitter"></span></a></li><li class="essb-single-profile"><a href="https://www.linkedin.com/company/strategic-directions-intl/" target="_blank" rel="nofollow" class="essb-profile-all essb-profile-linkedin-colored"><span class="essb-profile-icon essb-profile-linkedin"></span></a></li><li class="essb-single-profile"><a href="https://www.youtube.com/user/BioInformaticsLLC" target="_blank" rel="nofollow" class="essb-profile-all essb-profile-youtube-colored"><span class="essb-profile-icon essb-profile-youtube"></span></a></li><li class="essb-single-profile"><a href="http://www.slideshare.net/BioInformaticsLLC" target="_blank" rel="nofollow" class="essb-profile-all essb-profile-slideshare-colored"><span class="essb-profile-icon essb-profile-slideshare"></span></a></li></ul></div><span class="seperator extralight-border"></span></section><section id="widget-iconlist-kamn-4" class="widget clearfix widget-iconlist-kamn">		<div class="widget-iconlist-global-wrapper">
			<div class="widget-iconlist-container">

								<div class="widget-iconlist-row">
				  <div class="widget-iconlist-col">
					<h3 class="widgettitle"><span>Pay Invoice</span></h3>				  </div>
				</div>
				
	          	<div class="widget-iconlist-row">
		          	<div class="widget-iconlist-col">

						<ul class="widget-iconlist widget-iconlist-kamn-4">
														<li>
								<span class="iconlist-icon fa fa-fw fa-credit-card"></span>
																<a href="https://strategic-directions.com/product/billpay/">
																	<span class="iconlist-title">Pay an Invoice by Credit Card</span>
																</a>
															</li>
													</ul>

	          		</div>
          		</div>

          	</div> <!-- End .widget-global-wrapper -->
        </div>

<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="sticky-posts-2" class="latest_blog_footer widget clearfix widget_ultimate_posts"><h3 class="widgettitle">Press Releases</h3>


  <ul>

  
    
    <li class="">

      
      <div class="upw-content">

                  <p class="post-title">
            <a href="https://strategic-directions.com/2-billion-dollar-tools-market-for-cell-and-gene-therapy-says-report/" title="2 Billion Dollar Tools Market for Cell and Gene Therapy, Says Report">
              2 Billion Dollar Tools Market for Cell and Gene Therapy, Says Report            </a>
          </p>
        
                  <p class="post-date">
            April 27, 2021 7:19 am          </p>
        
        
        
        
        
        
        
        
      </div>

    </li>

  
    
    <li class="">

      
      <div class="upw-content">

                  <p class="post-title">
            <a href="https://strategic-directions.com/sdi-publishes-global-assessment-report-laboratory-analytical-and-life-science-instrument-market-will-exceed-69-billion-in-2021/" title="SDi Publishes Global Assessment Report: Laboratory Analytical and Life Science Instrument Market Will Exceed $69 Billion in 2021">
              SDi Publishes Global Assessment Report: Laboratory Analytical and Life Science Instrument Market Will Exceed $69 Billion in 2021            </a>
          </p>
        
                  <p class="post-date">
            March 4, 2021 6:46 am          </p>
        
        
        
        
        
        
        
        
      </div>

    </li>

  
    
    <li class="">

      
      <div class="upw-content">

                  <p class="post-title">
            <a href="https://strategic-directions.com/outsized-growth-and-profits-in-25-billion-dollar-lab-consumables-market-report-says/" title="Outsized Growth and Profits in $25 Billion-Dollar Lab Consumables Market, Report Says">
              Outsized Growth and Profits in $25 Billion-Dollar Lab Consumables Market, Report Says            </a>
          </p>
        
                  <p class="post-date">
            September 30, 2020 6:51 am          </p>
        
        
        
        
        
        
        
        
      </div>

    </li>

  
  </ul>


<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="nav_menu-4" class="widget clearfix widget_nav_menu"><h3 class="widgettitle">Sitemap</h3><div class="menu-sitemap-container"><ul id="menu-sitemap" class="menu"><li id="menu-item-14373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14373"><a href="https://strategic-directions.com/">Home</a></li>
<li id="menu-item-14374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14374"><a href="https://strategic-directions.com/about-us/">About Us</a></li>
<li id="menu-item-193252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193252"><a href="https://strategic-directions.com/our-reports/">Reports</a></li>
<li id="menu-item-192701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192701"><a href="https://strategic-directions.com/service/">Services</a></li>
<li id="menu-item-14383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14383"><a href="https://strategic-directions.com/blog/">Blog</a></li>
<li id="menu-item-14375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14375"><a href="https://strategic-directions.com/career/">Careers</a></li>
<li id="menu-item-14382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14382"><a href="https://strategic-directions.com/clients/">Clients</a></li>
<li id="menu-item-15549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15549"><a href="https://strategic-directions.com/meet-the-team/">Meet the Team</a></li>
</ul></div><span class="seperator extralight-border"></span></section><section id="widget-iconlist-kamn-5" class="widget clearfix widget-iconlist-kamn">		<div class="widget-iconlist-global-wrapper">
			<div class="widget-iconlist-container">

								<div class="widget-iconlist-row">
				  <div class="widget-iconlist-col">
					<h3 class="widgettitle"><span>Your Data and Privacy</span></h3>				  </div>
				</div>
				
	          	<div class="widget-iconlist-row">
		          	<div class="widget-iconlist-col">

						<ul class="widget-iconlist widget-iconlist-kamn-5">
														<li>
								<span class="iconlist-icon fa fa-fw fa-file"></span>
																<a href="/privacy-policy/">
																	<span class="iconlist-title">View our Privacy Policy</span>
																</a>
															</li>
														<li>
								<span class="iconlist-icon fa fa-fw fa-file"></span>
																<a href="/gdpr-statement/">
																	<span class="iconlist-title">GDPR Statement</span>
																</a>
															</li>
													</ul>

	          		</div>
          		</div>

          	</div> <!-- End .widget-global-wrapper -->
        </div>

<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="text-12" class="widget clearfix widget_text"><h3 class="widgettitle">About Us</h3>			<div class="textwidget"><p>Strategic Directions International (SDi), part of Science and Medicine Group, is the leading business intelligence firm in the highly specialized field of analytical and life science instruments. Its client list includes virtually every major analytical instrumentation company in the United States, Europe, and Japan. Founded in 1981, the Los Angeles-based company has published hundreds of market reports and provided proprietary consulting services for a multitude of clients.</p>
<p>&nbsp;</p>
<p><a href="https://scienceandmedicinegroup.com">Visit Science and Medicine Group</a></p>
</div>
		<span class="seperator extralight-border"></span></section><section id="custom_html-3" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>&copy; Copyright  - <a href='https://strategic-directions.com/'>Strategic Directions</a></span>

                        
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://strategic-directions.com/trends-in-the-laboratory-instrument-service-market/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Trends in the Laboratory Instrument Service Market</span>            <span class='entry-image'><img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Service" data-lazy-srcset="https://strategic-directions.com/wp-content/uploads/sites/4/2021/09/Service-381x255-1-80x80.png 80w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/09/Service-381x255-1-36x36.png 36w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/09/Service-381x255-1-180x180.png 180w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/09/Service-381x255-1-100x100.png 100w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://strategic-directions.com/wp-content/uploads/sites/4/2021/09/Service-381x255-1-80x80.png" /><noscript><img width="80" height="80" src="https://strategic-directions.com/wp-content/uploads/sites/4/2021/09/Service-381x255-1-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Service" srcset="https://strategic-directions.com/wp-content/uploads/sites/4/2021/09/Service-381x255-1-80x80.png 80w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/09/Service-381x255-1-36x36.png 36w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/09/Service-381x255-1-180x180.png 180w, https://strategic-directions.com/wp-content/uploads/sites/4/2021/09/Service-381x255-1-100x100.png 100w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>

<div class='avia-cookie-consent cookiebar-hidden  avia-cookiemessage-bottom' data-contents='d814207a6960c26e43d077d27fc2b89c||v1.0' ><div class="container"><p class='avia_cookie_text'>This site uses cookies. By continuing to browse the site, you are agreeing to our use of cookies.</p><a href='#' class='avia-button avia-color-theme-color-highlight avia-cookie-consent-button avia-cookie-consent-button-1  avia-cookie-close-bar ' >OK</a></div></div><div id='av-consent-extra-info' class='av-inline-modal main_color avia-hide-popup-close'><div  style='padding-bottom:10px; margin:10px 0 0 0; ' class='av-special-heading av-special-heading-h3  blockquote modern-quote  '><h3 class='av-special-heading-tag '  itemprop="headline"  >Cookie and Privacy Settings</h3><div class='special-heading-border'><div class='special-heading-inner-border' ></div></div></div><br /><div  style=' margin-top:0px; margin-bottom:0px;'  class='hr hr-custom hr-left hr-icon-no  '><span class='hr-inner   inner-border-av-border-thin' style=' width:100%;' ><span class='hr-inner-style'></span></span></div><br /><div  class="tabcontainer   sidebar_tab sidebar_tab_left noborder_tabs ">
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-1" role="tab" tabindex="0" data-fake-id="#tab-id-1" class="tab active_tab"  itemprop="headline" >How we use cookies</div>
    <div id="tab-id-1-container" class="tab_content active_tab_content" aria-hidden="false">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>We may request cookies to be set on your device. We use cookies to let us know when you visit our websites, how you interact with us, to enrich your user experience, and to customize your relationship with our website. </p>
<p>Click on the different category headings to find out more. You can also change some of your preferences. Note that blocking some types of cookies may impact your experience on our websites and the services we are able to offer.</p>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-2" role="tab" tabindex="0" data-fake-id="#tab-id-2" class="tab "  itemprop="headline" >Essential Website Cookies</div>
    <div id="tab-id-2-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>These cookies are strictly necessary to provide you with services available through our website and to use some of its features.</p>
<p>Because these cookies are strictly necessary to deliver the website, refuseing them will have impact how our site functions. You always can block or delete cookies by changing your browser settings and force blocking all cookies on this website. But this will always prompt you to accept/refuse cookies when revisiting our site.</p>
<p>We fully respect if you want to refuse cookies but to avoid asking you again and again kindly allow us to store a cookie for that. You are free to opt out any time or opt in for other cookies to get a better experience. If you refuse cookies we will remove all set cookies in our domain.</p>
<p>We provide you with a list of stored cookies on your computer in our domain so you can check what we stored. Due to security reasons we are not able to show or modify cookies from other domains. You can check these in your browser security settings.</p>
<div class="av-switch-aviaPrivacyRefuseCookiesHideBar av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-checked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyRefuseCookiesHideBar" class="aviaPrivacyRefuseCookiesHideBar " name="aviaPrivacyRefuseCookiesHideBar" ><span class="toggle-track"></span><span class="toggle-label-content">Check to enable permanent hiding of message bar and refuse all cookies if you do not opt in. We need 2 cookies to store this setting. Otherwise you will be prompted again when opening a new browser window or new a tab.</span></label></div>
<div class="av-switch-aviaPrivacyEssentialCookiesEnabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-checked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyEssentialCookiesEnabled" class="aviaPrivacyEssentialCookiesEnabled " name="aviaPrivacyEssentialCookiesEnabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable essential site cookies.</span></label></div>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-3" role="tab" tabindex="0" data-fake-id="#tab-id-3" class="tab "  itemprop="headline" >Other external services</div>
    <div id="tab-id-3-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>We also use different external services like Google Webfonts, Google Maps,  and external Video providers. Since these providers may collect personal data like your IP address we allow you to block them here. Please be aware that this might heavily reduce the functionality and appearance of our site. Changes will take effect once you reload the page.</p>
<p>Google Webfont Settings:<br /><div class="av-switch-aviaPrivacyGoogleWebfontsDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleWebfontsDisabled" class="aviaPrivacyGoogleWebfontsDisabled " name="aviaPrivacyGoogleWebfontsDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable Google Webfonts.</span></label></div></p>
<p>Google Map Settings:<br /><div class="av-switch-aviaPrivacyGoogleMapsDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleMapsDisabled" class="aviaPrivacyGoogleMapsDisabled " name="aviaPrivacyGoogleMapsDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable Google Maps.</span></label></div>Google reCaptcha Settings:<br /><div class="av-switch-aviaPrivacyGoogleReCaptchaDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleReCaptchaDisabled" class="aviaPrivacyGoogleReCaptchaDisabled " name="aviaPrivacyGoogleReCaptchaDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable Google reCaptcha.</span></label></div></p>
<p>Vimeo and Youtube video embeds:<br /><div class="av-switch-aviaPrivacyVideoEmbedsDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyVideoEmbedsDisabled" class="aviaPrivacyVideoEmbedsDisabled " name="aviaPrivacyVideoEmbedsDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable video embeds.</span></label></div></p>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-4" role="tab" tabindex="0" data-fake-id="#tab-id-4" class="tab "  itemprop="headline" >Privacy Policy</div>
    <div id="tab-id-4-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>You can read about our cookies and privacy settings in detail on our Privacy Policy Page. </p>
<a href='https://strategic-directions.com/privacy-policy/' target='_blank'>Privacy Policy</a>

        </div>
    </div>
</section>
</div>
<div class="avia-cookie-consent-modal-buttons-wrap"><a href='#' class='avia-button avia-color-theme-color-highlight avia-cookie-consent-button avia-cookie-consent-button-2  avia-cookie-close-bar avia-cookie-consent-modal-button'  title="Allow to use cookies, you always can modify used cookies and services" >Accept settings</a><a href='#' class='avia-button avia-color-theme-color-highlight avia-cookie-consent-button avia-cookie-consent-button-3 av-extra-cookie-btn avia-cookie-consent-modal-button avia-cookie-hide-notification'  title="Do not allow to use cookies or services - some functionality on our site might not work as expected." >Hide notification only</a></div></div></div>
  <style type="text/css">
    .woo_sp_popup_style{
      background: #ffffff!important;
      border-color: #33b5e5!important;
      font-family: 'Open Sans',sans-serif;
    }

    .woo_sp_close_window{
      color: #33b5e5!important;
    }  

    .woo_sp_popup_style .login-form h2, .registration-form h2{ 
      color: #33b5e5!important;
    }

    .woo_sp_popup_style .woocommerce form .form-row label{
      color: #757575!important;
    }

    .woo_sp_popup_style input[type="text"]:focus,input[type="password"]:focus,input[type="password"]:focus { 
      border: 1px solid #33b5e5!important;
      color: #333333!important;
    }

    .woo_sp_popup_style input[type="submit"]{ 
      cursor: pointer!important;
      background: #33b5e5!important;
      color: #ffffff!important;
      font-family: 'Open Sans',sans-serif;
    }

    .woo_sp_popup_style input[type="submit"]:hover{ 
      color: #ffffff!important;
    }

    .woo_sp_popup_style a{
      color: #33b5e5!important;
    }  
  </style>

  <div class="woo_sp_overlay" id="woo_sp_overlay"></div>
    <div class="woo_sp_msg"></div>
    <input type="hidden" name="form_type"  class="form_type" value="" />
	<div class="woo_sp_popup_form woo_sp_popup_sign_up woo_sp_popup_style">
		<div class="tab" style="border: none !important; margin-top: -1px !important;">
			<a href="#" id="woo_sp_sign_up" class="active" style="font-weight: bold !important;font-size: 18px !important;background-color: #ffffff !important;">Register for Access</a>
     			 <a href="#" id="woo_sp_login" class="inactive" style="color: #ffffff !important;font-weight: bold !important; font-size: 18px !important; background-color: #2E2E2E !important;">Login for Access</a>
		</div>
		<div class="registration-form woocommerce">

	
	<h2></h2>
	<div class="reg_woo_error_msg" style="float: left;width: 100%;"></div>
	<form method="post" class="register">
		
			<input type="hidden" class="http_referer" name="http_referer" value="" />
			<input type="hidden" name="free_trial" id="free_trial" value="freetrial" />
		<p class="woocommerce-FormRow woocommerce-FormRow--wide form-row form-row-wide">
			<input type="text" placeholder="First Name" class="woocommerce-Input woocommerce-Input--text input-text" name="first_name" id="reg_first_name" value="" />
		</p>
		
		<p class="woocommerce-FormRow woocommerce-FormRow--wide form-row form-row-wide">
			<input type="text" placeholder="Last Name" class="woocommerce-Input woocommerce-Input--text input-text" name="last_name" id="reg_last_name" value="" />
		</p>

		<p class="woocommerce-FormRow woocommerce-FormRow--wide form-row form-row-wide">
             <input type="text" placeholder="Company" class="woocommerce-Input woocommerce-Input--text input-text" name="company" id="company" value="" />
         </p>

		
		<p class="woocommerce-FormRow woocommerce-FormRow--wide form-row form-row-wide">
			<input type="email"  placeholder="Email address *" class="woocommerce-Input woocommerce-Input--text input-text" name="email" id="reg_email" value="" />
		</p>

				
		<!-- Spam Trap -->
		<div style="left: -999em; position: absolute;"><label for="trap">Anti-spam</label><input type="text" name="email_2" id="trap" tabindex="-1" /></div>

		<div class="woocommerce-privacy-policy-text"><p>Your personal data will be used to support your experience throughout this website, to manage access to your account, and for other purposes described in our <a href="https://strategic-directions.com/privacy-policy/" class="woocommerce-privacy-policy-link" target="_blank">privacy policy</a>.</p>
</div>		<div class="inv-recaptcha-holder"></div>
		<p class="woocomerce-FormRow form-row">
			<input type="hidden" id="woocommerce-register-nonce" name="woocommerce-register-nonce" value="974b03a75b" /><input type="hidden" name="_wp_http_referer" value="/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/?utm_content=buffera2549&amp;utm_medium=social&amp;utm_source=linkedin.com&amp;utm_campaign=buffer" />			<input type="submit" class="woocommerce-Button button" name="register" value="Register" />
		</p>

		<input type = "hidden" name = "google_invre_woo_register" value = "1" /><div class="inv-recaptcha-holder"></div>
	</form>

</div>
	</div>
  <div class="woo_sp_popup_form woo_sp_popup_login woo_sp_popup_style">
	    <div class="tab" style="border: none !important; margin-top: -1px !important;">
			<a href="#" id="woo_sp_sign_up" class="inactive" style="font-weight: bold !important;font-size: 18px !important; color: #ffffff !important;background-color: #2E2E2E !important;">Register for Access</a>
      <a href="#" id="woo_sp_login" class="active" style="background-color: #ffffff! important;font-weight: bold !important; font-size: 18px !important;">Login for Access</a>		  		
			
		</div>
		<div class="login-form woocommerce">

	
	<h2></h2>
	<div class="login_woo_error_msg" style="float: left;width: 100%;"></div>
	<form class="woocomerce-form woocommerce-form-login login" method="post">

			<input type="hidden" class="http_referer" name="http_referer"  value="" />
			<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
			<input type="text" placeholder="Username or email address *" class="woocommerce-Input woocommerce-Input--text input-text" name="username" id="username" value="" />
		</p>
		<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
			<input placeholder="Password *" class="woocommerce-Input woocommerce-Input--text input-text" type="password" name="password" id="password" />
		</p>

		
		<p class="form-row">
			<input type="hidden" id="woocommerce-login-nonce" name="woocommerce-login-nonce" value="9744144277" /><input type="hidden" name="_wp_http_referer" value="/pharma-bio-trends-supporting-demand-for-analytical-instrumentation/?utm_content=buffera2549&amp;utm_medium=social&amp;utm_source=linkedin.com&amp;utm_campaign=buffer" />			<input type="submit" class="woocommerce-Button button" name="login" value="Login" />
		</p>

		<div class="inv-recaptcha-holder"></div><input type = "hidden" name = "google_invre_woo_login" value = "1" />
	</form>
		<p class="woocommerce-LostPassword lost_password">
			<a href="https://strategic-directions.com/my-account/lost-password/">Lost your password? <a href="#" id="woo_sp_sign_up">Register</a></a>
		</p>
</div>
	</div>

			<div class="wprm-wrapper">
        
        <!-- Overlay Starts here -->
			         <!-- Overlay Ends here -->
			
			         <div id="wprmenu_bar" class="wprmenu_bar bodyslide top">
  <div class="hamburger hamburger--slider">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </div>
  <div class="menu_title">
          <a href="https://strategic-directions.com/"><img class="bar_logo" alt="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://d394wypgd0ijak.cloudfront.net/wp-content/uploads/sites/4/2018/07/28085218/sdi-flipped-white.png"/><noscript><img class="bar_logo" alt="logo" src="https://d394wypgd0ijak.cloudfront.net/wp-content/uploads/sites/4/2018/07/28085218/sdi-flipped-white.png"/></noscript></a>  </div>
</div>			 
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-top default " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
  
  <li id="menu-item-4449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4449"><a href="https://strategic-directions.com/about-us/">About Us</a></li>
<li id="menu-item-192978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192978"><a href="/our-reports">Reports</a></li>
<li id="menu-item-253697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253697"><a href="https://strategic-directions.com/knowledge-center-information/">Knowledge Center</a></li>
<li id="menu-item-192702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-192702"><a href="https://strategic-directions.com/service/">Services</a>
<ul class="sub-menu">
	<li id="menu-item-242422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242422"><a href="https://strategic-directions.com/?page_id=242400">View Webinars On-Demand</a></li>
</ul>
</li>
<li id="menu-item-243963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243963"><a href="https://strategic-directions.com/blog/">Blog</a></li>
<li id="menu-item-183688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183688"><a href="https://instrumentbusinessoutlook.com/">IBO Newsletter</a></li>
<li class="menu-item"><a href="#" id="woo_sp_login">Login</a></li><li class="menu-item"><a href="#" id="woo_sp_sign_up">Register</a></li>        <li>
          <div class="wpr_search search_top">
            <form role="search" method="get" class="wpr-search-form" action="https://strategic-directions.com/">
  <label for="search-form-617d2ef025652"></label>
  <input type="search" class="wpr-search-field" placeholder="Search..." value="" name="s" title="Search for:">
  <button type="submit" class="wpr_submit">
    <i class="wpr-icon-search"></i>
  </button>
</form>          </div>
        </li>
        
     
</ul>
				
				</div>
			</div>
			
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://strategic-directions.com/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://strategic-directions.com/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://strategic-directions.com/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 	
	
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/strategic-directions.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>


<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>

<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e85b7b3f8f53e3c9b68d79b3bebd75c5","fragment_name":"wc_fragments_e85b7b3f8f53e3c9b68d79b3bebd75c5","request_timeout":"5000"};
/* ]]> */
</script>

<script type='text/javascript' src='https://strategic-directions.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>








<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script>


<script type='text/javascript' id='avia_google_recaptcha_front_script-js-extra'>
/* <![CDATA[ */
var AviaReCAPTCHA_front = {"version":"avia_recaptcha_v2","site_key2":"6Lcuo8cUAAAAAAAigG_yVIOv_VD2uCxytrD8ejDv","site_key3":"","api":"https:\/\/www.google.com\/recaptcha\/api.js","avia_api_script":"https:\/\/strategic-directions.com\/wp-content\/themes\/enfold\/framework\/js\/conditional_load\/avia_google_recaptcha_api.js","theme":"light","score":"0.5","verify_nonce":"aae3ad3cb2","cannot_use":"<h3 class=\"av-recaptcha-error-main\">Sorry, a problem occured trying to communicate with Google reCAPTCHA API. You are currently not able to submit the contact form. Please try again later - reload the page and also check your internet connection.<\/h3>","init_error_msg":"Initial setting failed. Sitekey 2 and\/or sitekey 3 missing in frontend.","v3_timeout_pageload":"Timeout occured connecting to V3 API on initial pageload","v3_timeout_verify":"Timeout occured connecting to V3 API on verifying submit","v2_timeout_verify":"Timeout occured connecting to V2 API on verifying you as human. Please try again and check your internet connection. It might be necessary to reload the page.","verify_msg":"Verify....","connection_error":"Could not connect to the internet. Please reload the page and try again.","validate_first":"Please validate that you are a human first","validate_submit":"Before submitting we validate that you are a human first.","no_token":"Missing internal token on valid submit - unable to proceed.","invalid_version":"Invalid reCAPTCHA version found.","api_load_error":"Google reCAPTCHA API could not be loaded."};
/* ]]> */
</script>




<script type='text/javascript' src='https://strategic-directions.com/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://strategic-directions.com/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>






<script type='text/javascript' id='avia-footer-scripts-js-extra'>
/* <![CDATA[ */
var AviaPrivacyCookieConsent = {"?":"Usage unknown","aviaCookieSilentConsent":"Cookies are used, even if user does not accept them. Will be removed if user accepts cookies.","aviaCookieConsent":"Use and storage of Cookies has been accepted - restrictions set in other cookies","aviaPrivacyRefuseCookiesHideBar":"Hide cookie message bar on following page loads and refuse cookies if not allowed - aviaPrivacyEssentialCookiesEnabled must be set","aviaPrivacyEssentialCookiesEnabled":"Allow storage of site essential cookies and other cookies and use of features if not opt out","aviaPrivacyVideoEmbedsDisabled":"Do not allow video embeds","aviaPrivacyGoogleTrackingDisabled":"Do not allow Google Analytics","aviaPrivacyGoogleWebfontsDisabled":"Do not allow Google Webfonts","aviaPrivacyGoogleMapsDisabled":"Do not allow Google Maps","aviaPrivacyGoogleReCaptchaDisabled":"Do not allow Google reCaptcha","aviaPrivacyMustOptInSetting":"Settings are for users that must opt in for cookies and services","PHPSESSID":"Keeps track of your session","XDEBUG_SESSION":"PHP Debugger session cookie"};
var AviaPrivacyCookieAdditionalData = {"cookie_refuse_button_alert":"When refusing all cookies this site migsht not be able to work as expected. Please check our settings page and opt out for cookies or functions you do not want to use and accept cookies. You will be shown this message every time you open a new window or a new tab.\n\nAre you sure you want to continue?","no_cookies_found":"No accessable cookies found in domain","admin_keep_cookies":["PHPSESSID","wp-*","wordpress*","XDEBUG*"],"remove_custom_cookies":[],"no_lightbox":"We need a lightbox to show the modal popup. Please enable the built in lightbox in Theme Options Tab or include your own modal window plugin.\n\nYou need to connect this plugin in JavaScript with callback wrapper functions - see avia_cookie_consent_modal_callback in file enfold\\js\\avia-snippet-cookieconsent.js "};var AviaReCAPTCHA_front = {"version":"avia_recaptcha_v2","site_key2":"6Lcuo8cUAAAAAAAigG_yVIOv_VD2uCxytrD8ejDv","site_key3":"","api":"https:\/\/www.google.com\/recaptcha\/api.js","avia_api_script":"https:\/\/strategic-directions.com\/wp-content\/themes\/enfold\/framework\/js\/conditional_load\/avia_google_recaptcha_api.js","theme":"light","score":"0.5","verify_nonce":"aae3ad3cb2","cannot_use":"<h3 class=\"av-recaptcha-error-main\">Sorry, a problem occured trying to communicate with Google reCAPTCHA API. You are currently not able to submit the contact form. Please try again later - reload the page and also check your internet connection.<\/h3>","init_error_msg":"Initial setting failed. Sitekey 2 and\/or sitekey 3 missing in frontend.","v3_timeout_pageload":"Timeout occured connecting to V3 API on initial pageload","v3_timeout_verify":"Timeout occured connecting to V3 API on verifying submit","v2_timeout_verify":"Timeout occured connecting to V2 API on verifying you as human. Please try again and check your internet connection. It might be necessary to reload the page.","verify_msg":"Verify....","connection_error":"Could not connect to the internet. Please reload the page and try again.","validate_first":"Please validate that you are a human first","validate_submit":"Before submitting we validate that you are a human first.","no_token":"Missing internal token on valid submit - unable to proceed.","invalid_version":"Invalid reCAPTCHA version found.","api_load_error":"Google reCAPTCHA API could not be loaded."};
/* ]]> */
</script>

<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).on( 'click', function() {
				gtag( 'event', 'add_to_cart', { 'event_category': 'ecommerce', 'event_label': ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')), 'items': [ {'id': ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')),'quantity': $(this).data('quantity')} ] } );
			});
		
 });
</script>
<style type="text/css"></style><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); }; var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://strategic-directions.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://strategic-directions.com/wp-content/cache/min/4/38c271ea0aee462e8349369b84f34028.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://strategic-directions.com/wp-content/cache/min/4/5d86b2238e685b9914b956f9d26f7c60.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1635593968 -->